Einträge in "Excel Tipps & Funktionen"

Aktienkurse in Excel importieren [mit Vorlagen-Download]

Mittlerweile ist Ihnen klar, dass Excel ein nützliches Programm ist. Aber wussten Sie, dass Excel auch die perfekte Lösung für Aktionäre, Fondbesitzer und Anleger bietet? Wir starten heute eine Excel Finanz-Serie und der erste Artikel beschäftigt sich mit dem automatischen Import von Aktien, Fonds und Aktienindizes. Das geht viel einfacher als Sie sich vorstellen (ohne VBA programmieren).

Und am Ende des Artikels haben wir ein geniales Arbeitsblatt für Sie erstellt wo Sie nur Ihre Aktiensymbole eingeben müssen und direkt die aktuellen Kurse und mehr erhalten.

Weiter lesen »

Festlicher Hintergrund für Ihre Excel Tabellenblätter

Excel ist ein sehr nützliches Programm, keine Frage. Aber geht Ihnen die Arbeit mit den monotonen Zellen und dem weißen Hintergrund manchmal auf die Nerven? Warum nicht einfach den Hintergrund festlich gestalten und mit Excel in Weihnachtsstimmung kommen. Wir zeigen Ihnen zwei einfache Methoden (und ein paar Hintergrundbilder zum Runterladen) um Ihren Excel Hintergrund auf die Feiertag vorzubereiten.
Weiter lesen »

Excel Bereichsnamen – Effektiver Arbeiten mit dem Namens-Manager

Excel Zellen oder Bereiche als Namen definieren kann das Arbeiten in Excel enorm erleichtern. Hier ein Beispiel: Welche Formel würden Sie lieber verwenden?

=SUMMEWENNS(profit;produkt;kriterium1;filiale;kriterium2)

Oder:

=SUMMEWENNS($E$2:$E$15;$B$2:$B$15;$I$2;$C$2:$C$15;$I$3)

In diesem Beitrag werden Sie lernen, wie man schnell Namensbereiche erstellt und diese dann anwendet. Am Ende der Lektion steht dann auch das Beispiel als Excel Download zur Verfügung.
Weiter lesen »

Excel Datum & Zeit Funktionen

Excel Datum & Zeit Funktionen

Heute zeigen wir Ihnen die wichtigsten Tipps und Anwendungen zum Thema Datum und Zeit in Excel. Excel bietet hier eine Vielfalt an Möglichkeiten an, z.B. „wie errechnen ich die Anzahl der Wochentage zwischen zwei Tagen“ oder „welcher Wochentag war der 24.12.2010“. Weiter lesen »

Excel Dropdown-Felder Erstellen (mit Übungsdatei)

Excel Dropdown-Felder Erstellen (mit Übungsdatei)

Dropdown-Felder. Ein jeder PC Anwender kennt sie, aber auch Sie als Excel Benutzer können Dropdown-Felder geschickt in Ihre Arbeitsblätter einbauen. Hier zeigen wir Ihnen wie das im Handumdrehen geht und wie Sie dann Ihr neues Dropdown-Feld in Verbindung mit der SVerweis oder Summewenn Funktion verwenden können. Weiter lesen »

Bedingte Formatierung in Excel

Bedingte Formatierung in Excel

Bedingte Formatierung ist eine oft vergessene Funktion, die Ihnen viel Zeit ersparen kann und gleichzeitig Ihren Projekten ein professionelles Aussehen verleiht. Automatisch können so Zellen oder ganze Spalten/Zeilen formatiert werden. Sie müssen kein Excel Experte sein, lesen Sie nur diesen Beitrag um diese praktischen Tipps zur Formatierung im Handumdrehen umzusetzen. Weiter lesen »

SVERWEIS Spaltenummern einfach ermitteln [Schnelltipp]

SVERWEIS Spaltenummern einfach ermitteln [Schnelltipp]

Heute wollen wir Ihnen einen unserer Lieblingstipps vorstellen. Wer oft den SVerweis (Artikel zum Thema hier) verwendet, kennt das folgende Szenario gut: Das Suchkriterium und die Datenmatrix sind eingegeben, es fehlt nur noch die Spaltenanzahl. Diese muss dann manuell abgezählt werden, was natürlich zu Fehlern und Zeitverschwendung führen kann. Weiter lesen »

Niedrigsten Wert Finden mit INDEX & MIN

Niedrigsten Wert Finden mit INDEX & MIN

Stellen Sie sich vor Sie haben eine Liste von Hunderten Handy und DSL-Tarifen und müssen die billigsten Tarife und Anbieter finden. Mit diesem Tipp zeigen wir Ihnen wie Excel hier behilflich sein kann. Weiter lesen »

Excel Zählenwenn Einführung mit Beispiel

Excel Zählenwenn Einführung mit Beispiel

Die ZÄHLENWENN Funktion ist im Prinzip  eine Kombination aus der WENN und ZÄHLEN Funktion in Excel. Diese Kombination ermöglicht es Ihnen, die Anzahl der Daten in einer ausgewählten Gruppe von Zellen zu zählen. Der WENN-Teil der Funktion bestimmt, welche Zellen die vorgegebenen Kriterien erfüllen und der ZÄHLEN-Teil gibt die Anzahl der Zellen an. Weiter lesen »

Excel Zellen Verbinden – [Schnelltipp]

Excel Zellen Verbinden – [Schnelltipp]

Zellen in Excel können einfach kombiniert werden. Zum Beispiel kann man Daten aus mehreren Zellen in einer Zelle anzeigen, entweder unverändert, oder mit zusätzlichem Text und Formatierung. Weiter lesen »

Seiten:«12345»


Tipps & Artikel auf Facebook